Ergebnis 1 bis 3 von 3

Thema: Monitore laufen nicht!

  1. #1
    Moderator Avatar von Joe
    Registriert seit
    05.04.2010
    Ort
    Eversen bei Celle,Niedersachsen
    Beiträge
    3.225
    Blog-Einträge
    3
    Mentioned
    59 Post(s)
    Follows
    1
    Following
    0
    Renommee: 48178

    Monitore laufen nicht!

    @zwirni @lamdacore

    Habe noch ein Problem gefunden
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Forum Monitore.JPG 
Hits:	6 
Größe:	137,1 KB 
ID:	5155
    fast alle Monitore laufen nicht!!

    LG Joe
    sut Yahusha ilu samesa

  2. #2
    Administrator Avatar von zwirni
    Registriert seit
    25.02.2010
    Ort
    Meissen
    Beiträge
    129.181
    Mentioned
    187 Post(s)
    Follows
    0
    Following
    2
    Renommee: 38231

    AW: Monitore laufen nicht!

    Zitat Zitat von Joe Beitrag anzeigen
    @zwirni @lamdacore

    Habe noch ein Problem gefunden
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Forum Monitore.JPG 
Hits:	6 
Größe:	137,1 KB 
ID:	5155
    fast alle Monitore laufen nicht!!

    LG Joe
    Hey mein Joe,

    das ist leider nicht so mein Gebiet, ich hoffe das uns da unser @S.E.T.I bitte weiter helfen kann wenn er mal die Zeit dafür hat.

    LG. Sven

  3. #3
    Moderator Avatar von Joe
    Registriert seit
    05.04.2010
    Ort
    Eversen bei Celle,Niedersachsen
    Beiträge
    3.225
    Blog-Einträge
    3
    Mentioned
    59 Post(s)
    Follows
    1
    Following
    0
    Renommee: 48178

    AW: Monitore laufen nicht!

    moin, gibt schon wieder Probleme bei der Registrierung. ein Bekannter wollte sich registrieren konnte das aber nicht!
    sut Yahusha ilu samesa

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •